Перейти к контенту

Рекомендуемые сообщения

Всем привет! Недавно прикупил S5, появилась проблема с изображением, именно вертикальнвые полосы на картинке, а заходишь в меню в любой раздел, там их нет, это произошло после нескольких посадок напряжения сети, блок питания в норме, напряжения все присутствуют, если кто встречался с такой проблемой аукнете, Спасибо.

Изменено пользователем Bes7599

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
перепрошить и все будет окей

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

перепрошить и все будет окей

Пропаял память, те 2 микрухи, которые слева от проца и всё ОК.

тему можно закрывать

Изменено пользователем Bes7599

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте подскажите кто может с моей проблемой имеется тюнер OPENBPX S6 pro с недавнего времени начал тормозить задаешь слепой поиск каналов доходит до 20 процентов, и дальше слетает пишет 25,50, 100 процентов. Переходишь на другой спутник вообще начинает поиск с 25 процентов кто может подскажите что можно сделать заранее спасибо.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте подскажите кто может с моей проблемой имеется тюнер OPENBPX S6 pro с недавнего времени начал тормозить задаешь слепой поиск каналов доходит до 20 процентов, и дальше слетает пишет 25,50, 100 процентов. Переходишь на другой спутник вообще начинает поиск с 25 процентов кто может подскажите что можно сделать заранее спасибо.

попробуй сзади кнопкой выключить и включить

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

попробуй сзади кнопкой выключить и включить

уже не раз так делал непомагает

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

тогда перепрошей ресивер

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

тогда перепрошей ресивер

не помогло перепрошил на последние обновление проблема осталась

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

так кто нибудь поможет мне

 

Сначала прошейте с сервисной прошивкой, а потом последним софтом рессивера. Может так получится.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×

Важная информация

Читаем Условия использования