Jump to content

wtu

Forum Users
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

2 Обычный

About wtu

  • Rank
    Активный участник

Старые поля

  • Имя
    Николай
  • Ресивер(ы)
    HDbox supremo2

Информация

  • Город
    Balkanabad

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Всем спасибо за помощь! Особенно Urol и Alimus88! Ресивер работает. Проблема была в кабеле.
  2. Ресивер опять глючит. После прошивки все открытые каналы начал показывать. Затем вышла ошибка канала. На всех открытых. Удалил все каналы. При сканировании каналы не находит, хотя сигнал есть. И что самое главное перестал показывать даже в HDMU enigma. которую я грузил с флешки при не работающей штатной прошивке. И все тогда показывало. А теперь нет. В чем проблема? Остальные функции ресивера работают.
  3. Все. Мой ресивер Openbox s6 Pro+ снова работает!!! Спасибо всем кто пытался помочь, а особенно форумчанину с ником Urol!!! Огромное спасибо за пошаговые инструкции и наставления. Ресивер заработал после установки во флеш Энигмы 2 с последующим возвратом на заводское ПО, Он снова в строю! После того как от него отказались в единственном сервисе города и после того как на форме - "Опенбокс.рф" мне посоветовали "нести его в сервис или если сервисов нет, положить на верхнюю полку шифоньера и забыть", Еще раз спасибо форуму Uzsat.net и особенно Urol!!!
  4. У меня почемуто эта ссылка не грузится. Такое ощущение, что провайдер заблокировал этот сайт. А что там? Можно гдето в другом месте найти?
  5. И еще вопросик, эта Энигма какой версии HDMU? Просто я так понял что это важно знать, чтобы настраивать спутники, каналы, устанавливать плагины.
  6. Большое спасибо!!! Если бы была возможность нажать на спасибо 1000 раз, я бы это сделал! Подскажите пожалуйста где взять родной софт от SkyTec Nerine и плагин BoxKit v 0.12. А то я кроме опенбокса ни с чем дела не имел. И если я правильно понял после смены загрузчика на свой, я смогу установить родную прошивку опенбокса?
  7. Установилась. Спасибо. Как теперь вернуть работоспособность заводской прошивки?
  8. Есть! Попробовал заново. Вроде идет чтото. На дисплее LOAD IMG, к флешке обращение идет.
  9. Сделал все в точности так как Вы сказали. На дисплее стоит USB UPGR, к флешке обращение не идет (led не моргает). Поморгал немного вначале и все. Все так же как и в первый раз. Судя по флешке прошивка не идет. А на дисплее ничего не показывается, просто надпись USB UPGR (она и без флешки у меня в первый раз выходила если клавишу зажать. А что такое putti и как им пользоваться я не знаю. И что делать дальше? Вырубать и пробовать заново? Или ждать еще? Уже 6 минут так стоит.
  10. А почему Nerine? У меня же Опенбокс s6 pro+, для него в архиве вроде специальная папка есть.
  11. Попытался установить сервисную прошивку с флешки. После того как дошла до RD -100, выдало - ERR 0x10. что это значит?
  12. Есть. Вроде вернулся родной лоадер. На дисплее LD 7.36 а затем опять вечный Loading
  13. Залил загрузчик из указанного вами архива. Потом залил.загрузчик из папки откат. При попытке установить прошивку из тогоже архива закинул один из двух файлов на флешку (тот который кернел не кинул, прочесть инструкцию вашу не мог, не было инета) он стоял очень долго, на ресивере светилось usb upg и через пол часа появился инет и я увидел в вашей инструкции, что файлы нужно было кинуть оба. Вырубил ресивер и попробовал заново. Толку нет. При включении на ресивере постоянно светится 7919, при включении с зажатой клавишей канал вверх, надпись usb upg появляется и просто так стоит. К флешке обращается совсем недолго. Фдешка моргнет несколько раз и все. Обращения к ней больше нет. Ничего не устанавливается теперь. Ни софт со скачанного архива ни родной. Ни родной загрузчик. Пробовал залить родной загрузчик портером, тоже не получается.
  14. Все ресивер умер. Сделао так как вы посоветовали Urol, только закину один файл вместо 2. И все. Теперь ресивер не загружается вообще. Энигма с флешки тоже. Походу загрузчик слетел. Как его восстановить не знаю. Пытался портером залить через нуль-модемный кабель. Тоже не получается.
×
×
  • Create New...

Important Information

Читаем Terms of Use