Перейти к контенту

Рекомендуемые сообщения

Поднакопились тюнера Опенбокс s серии. 4ка и 6ка. Не знаю, дело  ли в китайских клонах. но факт в том. что раньше их легко восстанавливали. Да и выше определённого ПО, где сидят системные бомбы, никогда вроде как не прошивались. Теперь конкретный вопрос. Где их можно отремонтировать? В Намангане, Коканде проблемы решить не смогли. Мастер говорил про память, которую он не может запаять обратно или что то в этом роде. Я как то не слишком дружу с паяльником. Всё начиналось с того. что тюнера, а их несколько, стали временами зависать, подвисать, останавливать картинку, оставляя звук. А вот потом уже перестают реагировать на пульт. Прошивка, замена загрузчика и так далее, всё, что можно было сделать программным путём, поверьте, было сделано .

 Сейчас думаю, что в Ташкенте есть достойные мастера, которые могут их отремонтировать??? Можете скинуть номера мобильные тех людей или самих мастеров со мной связаться. 

 

  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Есть, а рес.  паять пробовали?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость

Berto так написал же с паяльником не дружит....

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Он, да а "В Намангане, Коканде проблемы решить не смогли" по этому я и уточняю. А так *цензура*оже на один характерный дефект. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поднакопились тюнера Опенбокс s серии. 4ка и 6ка. 

Отправил в Личку.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поднакопились тюнера Опенбокс s серии. 4ка и 6ка. 

С опеном с4 была такая причина.зависал иногда вообще вырубался.там проц нагревается. так я акуратненко снял радиатор с процессора и смантировал надним нормальнего размера куллер.Работает нормально

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

и питание проц. в норме было?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая проблемка недавно.У меня Openbox s6.Просел кондер 220мкф 10в.Напряжение должно быть1.84в,а у меня было 1.72в.Ресивер переодически зависал или останавливалось изображение а звук шел.Заменил на 220мкф 25в меньше вольтажом не нашел.Сейчас работает как новый.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, вчера окончательно завис наш Openbox S6+HD, мигает белый и красный индикатор на передней панели. Думали остынет запуститься, нет не хочет :cray:

Уважаемые друзья и товарищи, кто уже сталкивался или знает мастеров в Ташкенте, плиз дайте контакты.... На этой ветке видел, что подымали этот вопрос.

С уважением, Ильяс. :hi:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня две клиента была такоя преблама HD BOX HB 4000 +  мастер непомог .Сам прошил с нажати кнопка UP а другая востановилась и еще SuperMax SM 3100 HD был такоя  проблем зеленый и красный миргал на дисплея после перезагрузка  ER..70 сразу прошил с нажати кнопка UP сработала  после перезагрузка опять  ER..70 повторна прошил с нажати кнопка UP... потом очистка VAR папка  пять суток пока работаеть

Изменено пользователем Gurban79

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×

Важная информация

Читаем Условия использования