Jump to content

Recommended Posts

Здраствуйте помогите пожалуйста заранее благодарен на сс2 протодает и появляется сигнал кто н*цензура*дь сталкивался с такой проблемой.

Share this post


Link to post
Share on other sites

инфо у тебя мало что пропадаеты можеты еслы ты полызующы прогам прогдвд или двдриме можеты там глюки там

Share this post


Link to post
Share on other sites

Я пару дней назад переустановил винду установил дайвера весия 4,5,0 всё работало отлично но сегодня появился такой глюк,ProgDVB пробовал переустановить не помогает

Share this post


Link to post
Share on other sites

ты сначала скажы на самому скайстар проверил сигнал или нет сначала на скай надо провериты а потом настроиваты ProgDVB

Share this post


Link to post
Share on other sites

ты сначала скажы на самому скайстар проверил сигнал или нет сначала на скай надо провериты а потом настроиваты ProgDVB

я зашол в Setup4pc проверил том тоже временами проподает

Share this post


Link to post
Share on other sites

знаешы что недавно у меня тоже такой толыка проблема была не на скайстар а на резирвере иногда тоже пропадала сигнал оказытся резирвером всю порадке была проблема с галовке на спутниковий антене еслы у тебя есты резирвер попробую на его настроиты сигнал еслы тоже сигнал пропадаеты вот тогда голвку нада исправиты я думаю что у тебя головком чтота не так

Share this post


Link to post
Share on other sites

У меня уже было такое и не один раз. Как это получается незнаю. Зато знаю как лечиться....

У тебя глюк с драйверами. Снеси драйвер на СС2, а потом снова установи указав путь где находятся дрова например D:\soft_4.5.1_dvb_pc_tv_stars_6816. Переустанавливать софт ненужно.

Кстати, какими дровами пользуешься - версия?

Share this post


Link to post
Share on other sites

дайвера весия 4,5,0

не думаю чтоб у него проблема сдрайвером я сама работала год с драйвером 4,5,0 не одного глюка

Share this post


Link to post
Share on other sites

У меня уже было такое и не один раз. Как это получается незнаю. Зато знаю как лечиться....

У тебя глюк с драйверами. Снеси драйвер на СС2, а потом снова установи указав путь где находятся дрова например D:\soft_4.5.1_dvb_pc_tv_stars_6816. Переустанавливать софт ненужно.

Кстати, какими дровами пользуешься - версия?

у меня установлена версия 4.5.0.0

Share this post


Link to post
Share on other sites

знаешы что недавно у меня тоже такой толыка проблема была не на скайстар а на резирвере иногда тоже пропадала сигнал оказытся резирвером всю порадке была проблема с галовке на спутниковий антене еслы у тебя есты резирвер попробую на его настроиты сигнал еслы тоже сигнал пропадаеты вот тогда голвку нада исправиты я думаю что у тебя головком чтота не так

Вобшето у меня подключон Express-MD1 @ 80° я сигнал измерял опенбоксом состояние сигнала на частоте 3675-99%

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Читаем Terms of Use