Перейти к контенту
Zuzu

Шаринг через 3g модем (usb-modem)

Рекомендуемые сообщения

Ресиверингиз ва модемингиз моделларини йозинг

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ресивер xcruizer 420

Модем: zte mf190

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Агар модемингизда zte mf190 (s ) ҳарфи қўшилмаган бўлса  "DL_MF190A_DTAC_ThailandV1.00.00.exe" билан прошивка қилинг таниб бошлаши керак.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

pri nastroike kardsharinga cherez 3 g modem tarelku nastraivat ili net esli da na kakoy gradus

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@A1B2 Не совсем понял , что вы хотели донести этим набором слов.:wacko:

Но для шары вам надо настроить 56 или 85градусы. Там есть расшариваемые каналы.

  • Like 1
  • Thanks 1
  • Haha 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В последнее время стал зависать тюнер xCruizer 420HD при хитром просмотре каналов на 85. Тюнер как бы уходит в перезагрузку и зависает, помогает только выключение тумблером сзади. На открытых каналах такого не наблюдается. Стоит крайняя прошивка, папку var чистил, плагин переустанавливал.... Что еще можно сделать?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@othermail с другим модемом/оператором пробовали?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Reader Нет не пробовал.... Думаете из-за проблем с интернетом тюнер может уходить в перезагрузку? Раньше когда были проблемы со связью, просто картинка зависала или выходило сообщение "Канал закодирован"

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@othermail из-за оператора, конечно, маловероятно, но тем не менее, проверить надо, тем более, вы говорите, что именно на платных каналах проблема. т.е. в момент обращения к интернету. попробуйте не только с другим оператором, но и с другим провайдером.

но также похоже на проблему с железом. поэтому предлагаю проверить с другим модемом. если и с другим модемом проблема повторится, то надо проверять сам ресивер. и начать с блока питания.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@othermail Попробуйте заменить конденсаторы на блоке питания и на материнской плате. Схожие проблемы бывают из за потери емкости электролитов.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Гость
Ответить в этой теме...

×   Вы вставили отформатированный текст.   Удалить форматирование

  Допустимо не более 75 смайлов.

×   Ваша ссылка была автоматически заменена на медиа-контент.   Отображать как ссылку

×   Ваши публикации восстановлены.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


×
×
  • Создать...

Важная информация

Читаем Условия использования