Перейти к контенту

Рекомендуемые сообщения

всем доброго времени суток! проблемка заключается в следующем: имеется 2 ресивера openbox hd mini s2 и  startrack  galaxy 2 поставил твин на 85 градус без дизеков всё было норм, потом внезапно упал сигнал на opene, и постоянные затыки, есть ещё на компе скай стар usb hd. там сигнал показывает 24 процента, а startrack показывает 75 на обоих выводах!

ps. sky star подключал к проблемному выводу где openbox получается openbox(не корректно отображающий сигнал ) и skystar с проблемами а startrack и там и там 75 процентов! 

надеюсь не очень все запутанно) 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Timoor меняли местами кабеля?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Timoor  попробуйте подключить сингл конверт вместо твин на проблемную точку и всё станет яснее 

Изменено пользователем Lassard
  • Like 1

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Timoor да нет,пояснимо. Ресивер stsr track имеет свойство врать при показе сигнала. Испробовать надо способ с мпег2 _ ресивером . для точности. Только не берите topfield 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Timoor опенбокс 300 и тд

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема такая стоит твин головка. При включении тюнеров на разные выходы работает все нормально. При подключении двух ресиверов один работает нормально второй нет сигнала. Рабочий работает через дайсик. Это если один ресивер подключен к первому выходу а другой ко второму. Если меняю местами то получается ресивер который через дайсик работает с затыками а другой без дайсика работает нормально. Такое ощущение что второй порт барахлит. Но дело в том что подключая один ресивер к пррблемному порту а второй отключают все работает нормально. Помогите с проблемой

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

В ресивере, который работает напрямую, без дайсика, выставьте в настройках антенны дайсик офф. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 часов назад, Petrovichpervii сказал:

В ресивере, который работает напрямую, без дайсика, выставьте в настройках антенны дайсик офф. 

Так это изначально и было нет дайсика значит отключают в настройках его. Даже если включить не что не меняется. Вот просто нужно знать в чем проблема чтоб менять. Или головку или взять ещё дайсик на ресивер который работает на прямую. 

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего, придётся менять "головку" :dry:

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я тоже склоняюсь к замене головки. Смущает одно если подключаются один ресивер к любому из выходов работает все нормально.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти

×

Важная информация

Читаем Условия использования